エンタープライズ(法人) AV ホームWiFi モバイルWiFi サポート

公開日:2024/3/30

更新日:2024/5/11

【Insight 7.3.3】 公開:2024/5/11 

新機能・不具合修正


 

新機能

 

  • IPSec VPN ウィザード

    • 同じロケーション内の PR60X 同士をウィザードを用いてサイト間 IPSec 接続をセットアップできます。
          設定場所:(組織)>ロケーション>ルーター/VPN>VPN設定>IPSec VPN > Add new IPSec VPN Group 
          対象機種:PR60X

  • MAC/IP Traffic Filters

    • ロケーション単位での特定の通信を許可、拒否できるオプション(例:ARP, DHCP, multicast 等)(Wireless Noise Filter)
      とともに特定のMAC/IP アドレスからの通信の許可/拒否が可能となります。(Global Traffic Filter)
          * Global Traffic Filter に関しては、事前にルールを作成しておく必要があります。
          設定場所:(組織)>ロケーション>アクセスポイント>設定>高度>Traffic Policies>MAC/IP Traffic Filters
          対象機種:WAX608Y, WAX610, WAX610Y, WAX620, WAX630, WBE710, WBE718, WBE750, WBE758

 

不具合修正

 

  • メッシュ WiFi 設定時、WAX630E アクセスポイントの 5GHz および 6GHz 無線を無効にする問題の修正
  • ファームウェアのアップグレードに関する通知が送信されない問題の修正
  • SSIDの設定時にネットワークエラーが報告される問題の修正
  • IPsecポリシーの構成時にユーザーが「IPSecサイト間続のペイロードが無効です」と報告する問題の修正
  • 特殊キャラクターを使用したベーシックキャプティブポータルを作成する際の問題の修正
  • ループの問題を解決した後、VLAN タグがランダムにSTP にブロックされた状態に変更される問題の修正
  • 読み取り専用マネージャーがデバイスのローカル管理者パスワードを表示できる問題の修正
  • GS108Tv3スイッチで静的IPアドレスの設定時に切断が報告される問題の修正
  • 有効期限が切れる前にクレジットの有効期限が切れたと報告される問題の修正
  • Insight ダッシュボードが空白でレポートされ、データが表示されない問題の修正

 

===========================================

【Insight 7.3.2】 公開:2024/3/30 

新機能・機能拡張・不具合修正


 

新機能

 

  • PR60X 新機能
    • IPSec VPN サイトからクライアント接続のサポート(最大60接続、32VLANまで)
      設定場所:(組織)>ロケーション>デバイス>PR60X>IPSec>Client-to-Site
  • GS510TPP の Insight サポート
  • ファームウェアのターゲットアップデート(最新から3世代までの間で選択してアップデートを行える *)
    * 事前にどの製品でどのファームウェアにアップデートするか設定が必要
    * 有効範囲は自動アップデート、手動アップデートとも
    設定場所:(組織)>ロケーション>ファームウェア>Set Target Firmware
  • ブロードキャスト、マルチキャスト転送制御
    設定場所:(組織)>ロケーション>アクセスポイント>設定>高度>Traffic Policies 
    対象機器:WAX608Y, WAX610, WAX610Y, WAX620, WAX630
  • アクセスポイントとクライアントの接続情報が Syslog に記録されるオプション
    設定場所:(組織)>ロケーション>アクセスポイント>設定>高度>Network Settings>Log Probing Clients to Syslog
    対象機器:WAX608Y, WAX610, WAX610Y, WAX615, WAX618, WAX620, WAX625, WAX628, WAX630E, WAX638E

 

機能拡張

 

  • ワイヤレスクライアントのローミング履歴:(中間ローミング AP ホップ含)
    場所:(組織)>ロケーション>クライアント>ワイヤレス > クライアントをクリック >ローミング履歴(24時間)
  • バナーの非表示と取得: 表示スペースを最適化するために、サブスクリプション通知バナーの非表示をサポート
  • [802.11k/v] 設定を個別SSID単位で設定可能に
    設定場所:(組織)>ロケーション>アクセスポイント>設定>WiFiとキャプティブポータル>SSIDをクリック>802.11k/v
  • ”常にアクティブ”なポートを設定
    有効にしているポートがアップ、ダウンすると通知を受け取れるようにする
    場所:(組織)>ロケーション>デバイス>スイッチ>対象ポートをクリック>設定>Always Active Port 

不具合修正

 

  • ポートごとのスイッチ設定、バッチポート設定、およびグループポート設定ページからのストーム制御および出力レート制限設定に関する問題
  • (組織)>ロケーション>アクセスポイントダッシュボードの「SSIDごとの接続済みクライアント」ウィジェットが、アクセスポイントに接続されているクライアントの数に基づいて正しく更新されない問題の修正
  • ベーシックキャプティブポータルにおける、タイトル、メッセージ、および EULA 設定に設定された特殊文字の問題の修正
  • その他問題修正

 

既知の問題

 

  • Android 4.4以前のバージョンには対応していません。
  • 接続されているWiFiクライアントの数は、ロケーション>トポロジページのOrbi Proサテライトの詳細の下に表示されません。
  • Orbi Pro サテライトは、ロケーション > トポロジ ページの SSID ビューに表示されません。
  • ロケーション>トポロジページでは、WiFi クライアントとアクセス ポイントまたは Orbi Pro デバイス間の接続のリンク速度は表示されません。
  • ロケーション>トポロジページに WAC505 または WAC510 アクセス ポイントの PoE ソースは表示されません。 WAC510 アクセスポイントがスイッチに接続されている場合、ロケーション>トポロジページページのスイッチの背後には表示されません。
  • InsightアプリまたはInsight Cloudポータルからデバイスをリセットすると、Insightが管理するアクセスポイントに対して「管理モードがスタンドアロンに変更されました」という通知が断続的に送信されます。
  • ファームウェアバージョン2.5.2.104以前のバージョンを実行しているOrbi Proデバイスでは、セットアップ中にモバイルデバイスがDay 0モードでOrbi Proデバイスに接続されている場合、Insightアプリを使用してログインできません。 
    回避策:Orbi Proデバイスを最新のファームウェアに更新します。
  • 工場出荷時のリセット後の自動再利用機能の取り消しは、GC110、GC110P、GC510P、GC510PP、GC728X、GC728XP、GC752X、GC752XPスイッチモデルではサポートされていません。
  • インスタントキャプティブポータルのリダイレクトは、SSID 名に特殊文字 # が含まれていると失敗します。 
    回避策:SSID の名前を変更して、# 文字を含まないようにします。 
  • ファームウェアバージョン 9.0.0.21 より前のファームウェア バージョンを実行している WAC505、WAC510、WAC540、または WAC564 アクセス ポイントでは、5 番目の SSID がインスタントキャプティブポータルで設定されている場合、インスタントキャプティブポータルリダイレクションにエラーメッセージが表示されます。 
    回避策:パラメータを変更せずに 5 番目の SSID を編集し、設定を保存します。
  • 1つ以上のクライアントが接続されているインスタントキャプティブポータルのSSIDを編集すると、Insight Cloudポータルに「ディスプレイ広告のアップロードに失敗しました」というエラーメッセージが表示されます。 
    回避策:クライアントがキャプティブ ポータルに接続されていないときに SSID を編集します。
  • IPSecトンネル名は、「トンネル・アップ」または「トンネル・ダウン」通知に表示されません。
  • GC110、GC110P、GC510P、GC510PP、GC728X、GC728XP、GC752X、GC752XPスイッチモデルでは、接続されているネイバーデバイスのIPアドレスが正しく表示されません。
  • IPSecポリシー名を編集してもInsight Cloud ポータルは更新されないため、「ポリシーの削除」や「ポリシーの作成」などの古いエントリが5〜8秒間表示されたままになります。
    回避策:Web ブラウザを更新します。
  • ローカル管理でポリシーの最大数が以前に設定されている場合、新しいIPSecポリシーを追加しようとすると、Insight Cloud ポータルに誤ったエラーメッセージが表示されます。
  • デュアル WAN とアクティブポートとして WAN 1 ポートを備えた PR60X または PR460X ルータでは、IPSec サイト間設定を設定すると、ローカル WAN IP アドレスは空白になります。

 

 

>Insight リリース一覧 

前回の更新:07/07/2025 | 記事ID: 000066097

サポートチームが対応いたします。

電話
チャット
Eメールアドレス